Accueil High Tech Attention ! WhatsApp cessera de fonctionner sur ces téléphones le 31 mai...

Attention ! WhatsApp cessera de fonctionner sur ces téléphones le 31 mai 2022 ; liste complète

539
0

, l’application de messagerie instantanée, continue de présenter de nouvelles fonctionnalités, des mises à jour et des ruptures avec des mobiles qui ne sont plus pris en charge. Depuis des mois maintenant, WhatsApp a cessé de fonctionner sur plusieurs mobiles. Pour cette raison, nous vous indiquons sur quels téléphones mobiles WhastApp cessera de fonctionner.

Comme c’est devenu une habitude, c’est jusqu’à la fin du mois que les utilisateurs ont la possibilité de changer de mobile en raison de la compatibilité nulle avec WhatsApp.

Liste complète des téléphones mobiles qui seront privés de WhatsApp

Lesquelles ? Cela affectera-t-il Android ou iPhone ? Voici la liste des téléphones mobiles qui seront privés de WhatsApp :

  • Archos 53 Platinum
  • HTC Desire 500
  • Samsung Galaxy Trend Lite
  • Samsung Galaxy Trend II
  • Samsung Galaxy S3 mini
  • Caterpillar Cat B15
  • Sony Xperia M
  • Wiko Cink Five
  • Wiko Darknight
  • Samsung Galaxy Xcover 2
  • Huawei Ascend G740
  • ZTE Grand S Flex
  • Lenovo A820
  • Huawei Ascend Mate
  • ZTE V956 – UMi X2
  • Huawei Ascend D2
  • Samsung Galaxy Core
  • Faea F1
  • THL W8
  • ZTE Grand X Quad v987
  • ZTE Grand Memo
  • Samsung Galaxy Ace 2
  • LG Lucid 2
  • LG Optimus F7
  • LG Optimus L3 II Dual
  • LG Optimus F5
  • LG Optimus L5 II
  • LG Optimus L5 II Dual
  • LG Optimus L3 II
  • LG Optimus L7 II Dual
  • LG Optimus L7 II
  • LG Optimus F6
  • LG Enact
  • LG Optimus L4 II Dual
  • LG Optimus F3
  • LG Optimus L4 II
  • LG Optimus L2 II
  • LG Optimus F3Q
  • iPhone SE
  • Apple iPhone 6S
  • Apple iPhone 6S Plus
Lire aussi :  MultiVersus, le jeu de combat de style "Smash" de Warner, lance une bande-annonce et annonce une date d'alpha fermée.

Pour vérifier si votre téléphone sera privé de WhatsApp, nous vous recommandons de vérifier que votre téléphone n’est pas sous Android 4.1 ou inférieur.

S’il s’agit d’un iPhone, vous devez vérifier qu’il dispose d’iOS 10, sinon il ne sera pas compatible.

grb

Article précédentL’annonce qui fait froid dans le dos ! Nous sommes plus proches de la guerre nucléaire que pendant la crise des missiles de Cuba.
Article suivantVIDEO : “C’était un massacre”, disent les habitants de Mariupol